Condes course setting
Welcome! Log In Create A New Profile

Advanced

manglende postnumre ved print

Posted by Anders Laage kragh 
Hej Finn

når jeg printer baner (også ved alle poster) så mangler postnumrene på kortet. Start, mål, poster og fobindelseslinier er printet som de skal være, ligesom det underliggende kort, men postnumrene mangler. Kan jeg uforvarende have ændret i opsætningen ? (jeg har forsøgt med reset uden det hjalp)

jeg bruger version 7.5.2 og printer på en RICOH Aficio CL5000 PCL 5c farve laser

Jeg har tidligere printet ud på den samme printer uden problemer (dvs med postnumre)

hilsen
Anders

P.S. tak for et super program
Finn Arildsen
Re: manglende postnumre ved print
September 06, 2005 08:35PM
Hej Anders

Nogle printerdrivere har tilsyneladende problemer med at vise tekst og tal gennemskinneligt, hvilket betyder at de pågældende tekster og tal så ser ud til at forsvinde. Prøv at slå gennemskinneligt banepåtryk fra (menu Banepåtryk/Indstillinger) og se om ikke tallene kommer frem.

venlig hilsen
Finn
Author:

Your Email:


Subject:


Attachments:
  • No file can be larger than 62.5 MB
  • 5 more file(s) can be attached to this message

Spam prevention:
Please, enter the code that you see below in the input field. This is for blocking bots that try to post this form automatically. If the code is hard to read, then just try to guess it right. If you enter the wrong code, a new image is created and you get another chance to enter it right.
Message:
This is a moderated forum. Your message will remain hidden until it has been approved by a moderator or administrator